Moin moin aus Schleswig-Holstein

Antworten

Topic author
ulli1950
Beiträge: 2
Registriert: Mo 3. Jun 2024, 17:19

Moin moin aus Schleswig-Holstein

Beitrag von ulli1950 » Fr 7. Jun 2024, 11:36

Hallo, ihr fleißigen Brunnenbauer und Brunnenbauerinnnen!
Ich möchte mich hier kurz vorstellen und dann gleich mit der Tür ins Haus fallen. Ich habe nämlich mehrere Probleme.
Ich bin schon etwas älter und klappriger, genau wie mein Brunnen auch. Als Maschinenbauer habe ich zwar etwas Ahnung von Elektrik, Hydraulik etc. und auch beim Brunnenbau kann ich etwas mitreden.
Zu meinen Problemen:
1.Probleme mit der Registrierung:
Ich hatte Schwierigkeiten mit der Anmeldung bei eurem Forum: Nach meiner ersten Registrierung wartete ich brav auf die versprochene email zur Freischaltung als Mitglied aber nichts kam.
Ich habe mich dann nach zehn Tagen mit meiner zweiten email Adresse erneut registriert und weil wieder keine Rückmeldung kam, heute einfach mal versucht, bei euch zu landen....und siehe da, es klappte!
Habe ich etwa das Registrierungsprozedere nicht richtig interprätiert? Was passiert nun mit meiner ersten Registrierung?
2. Probleme mit den Brunnenbauern hier hoch im Norden:
Leider kann ich nach mehreren Versuchen, mich mit meinem Brunnenproblem an die örtlichen Brunnenbauer zu wenden nur sagen: alles tote Hose, d.h. es meldet sich keiner auf emails, Telefonnummernsind ungültig etc.
Sind die alle ausgestorben?
Deshalb wende ich mich nun hoffnungsvoll an euch mit meinem
3. Hauptproblem, meinem Brunnen:
Dazu eine kurze Beschreibung:
Ich habe 1996 bei mir im Garten mit Hilfe von einem erfahrenen Brunnenbauer aus unserer Siedlung erfolgreich einen Gartenbrunnen geplunchert.
Boden: reiner Kies (Sand, keine Kiesel und kein Lehmanteil)
Wasser kam bei 5,9m
Das 1 1/4 Zoll Stahlrohr ist einschließlich Filter 7,4m tief im Boden.
Leider hat mein Helfer bei der Montage die Rohre ohne Hanf verschraubt weil er den Hanf vergessen hatte und wir natürlich schnell das Brunnenrohr im Mantelrohr montieren mussten nachdem wir auf Wasser gestoßen waren.
Weil der Brunnen danach zuviel Luft zog, haben wir ein 32mm Kunstoffrohr eingezogen und oben mit dem Stahlrohr abgedichtet.
Gepumpt wird mit einer normalen Hauswasser-Kreiselpumpe aus dem Baumarkt.
Das hat nun 28 Jahre wunderbar funktioniert aber:
In diesem Frühjahr zog der Brunnen sehr viele Luftbläschen und die Wassersäule fiel nach ein paar Stunden soweit ab, dass ich mit der Schwengelpumpe jeden Tag neu ansaugen muß.
Wenn die Wassersäule wieder oben ist, fördert der Brunnen wieder aber das Pumpen mit der Schwengelpumpe ist aasig schwer!
Deshalb möchte ich das Brunnenrohr gerne erneuern, habe aber damit keinerlei Erfahrung.
- Kann man das alte Stahlrohr nach 28 Jahren irgendwie herausziehen?
- Kann man, falls das funktioniert hat, dann in die alte Bohrung ein neues Rohr einziehen (eventuell rammen) oder muss neu geplunchert werden?
Liebe Leute, was sagen eure Erfahrungen zu meinem Problem. Gibt es eine Lösung oder muss ich den Brunnen aufgeben?
Für Anregungen wäre ich sehr dankbar.
Grüße von Ulli1950

PeterB
Beiträge: 291
Registriert: Mi 15. Nov 2017, 22:08
Wohnort: 40822 Mettmann

Re: Moin moin aus Schleswig-Holstein

Beitrag von PeterB » Fr 7. Jun 2024, 14:16

Hallo Ulli,

wenn es fast 30 Jahre funktioniert hat und jetzt nicht mehr, könnte ich mir vorstellen, dass sich an der Technik was verändert hat was man sicherlich wieder in den Griff bekommen sollte. Irgendwas morsch oder undicht im Saugbereich.

Erster Verdächtige ist dann immer der Rückflussverhinderer.

Zeig doch bitte Bilder der Anlage. Dann kann man sich das eher vorstellen, was da wie verbaut ist. Vor allem weil Du schreibst: ansaugen mit Schwengelpumpe.

Grüße
Peter
Benutzeravatar

Plunschmeister
Beiträge: 4253
Registriert: Do 1. Aug 2013, 18:11

Re: Moin moin aus Schleswig-Holstein

Beitrag von Plunschmeister » Sa 8. Jun 2024, 10:38

Moin Ulli,
wie war denn dein Benutzername & Mailadresse, bei deiner ersten Registrierung? (Mitteilung bitte via PN an mich)
Ob sich ein so altes Brunnenrohr noch ziehen lässt, kann dir keiner genau sagen.

Du kannst ja mal saugseitig ein Vakuummeter installieren, dann siehst du genau, ob etwas undicht ist, bzw. wo der aktuelle Grundwasserstand liegt.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
ulli1950
Beiträge: 2
Registriert: Mo 3. Jun 2024, 17:19

Re: Moin moin aus Schleswig-Holstein

Beitrag von ulli1950 » Mo 10. Jun 2024, 12:00

Hallo Peter,
leider kann ich keine Bilder zeigen....ich hab das Kunststoffrohr herausgezogen und den Ansaugstutzen zur Pumpe demontiert.
Soviel: Das Rückschlagventil kanns nicht sein. Habe es erneuert und das neue getestet (oberhalb des Ventils, also zur Pumpe hin) das Rohr abmontiert und Wasser eingefüllt. Nach Stunden war der Wasserspiegel im Ventil immer noch auf gleiche Ebene...also das Ding schließt einwandfrei.
Zur Schwengelpumpe: Die wird nur bedarfsweise montiert (auf einem T-Stück als Abzweiger vom Brunnenrohr) Bei Demontage schließt ein Kugelventil die Schwengelpumpenabzweigung ab (auch schon auf Dichtigkeit getestet)
Also oben (außerhalb des Erdbodens) ist alles dicht!
Grüße Ulli
Antworten