Wasserschaden


Topic author
Waschkellerpumper
Beiträge: 2
Registriert: Sa 15. Sep 2018, 11:58

Wasserschaden

Beitragvon Waschkellerpumper » Sa 15. Sep 2018, 18:27

Hallo zusammen,

vorab: ich bin absoluter Laie. Wir haben vor fünf Jahren unser Haus Bj 1976 erworben, incl. Brunnen und Hauswasserwerk im Waschkeller. Es dient der Versorgung des Rasensprengers im Außenbereich. Wo der Brunnen tatsächlich liegt und die Rohre verlegt wurden: Keine Ahnung. Bis vor dem Wasserschaden, auf den ich gleich näher eingehen werde, wurde zu diesem Zweck ein Wasserhahn gespeist, der ca. 3 Meter von der Hauswand freistehend montiert ist bzw. war. Beim Hauswasserwerk handelt es sich um ein ROWI HWW 1000/E. Sowohl die Saugleitung als auch die Versorgungsleitung für den Wasserhahnanschluss mündeten unmittelbar übereinander in die Wand. Zur Anzeige des Kesseldrucks ist das HWW mit einem Anzeigeinstrument ausgestattet. Das RV befindet sich unmittelbar vor dem Eingang des HWW.

Probleme gab es bisher noch nie.

In den letzten Monaten war es extrem heiß und wir nutzten den Sprenger ca. 2 Stunden täglich. Vorletzten Woche fing das HWW erstmals auch ohne Wasserabgriff mehrfach an zu pumpen. Bis plötzlich irgend wann meine Frau hinter rumstehenden Gegenständen unterhalb der in die Wand mündenden Rohre (auch drumrum) nicht nur massive Schimmelbildung entdeckte: ausschließlich um die Versorgungsleitung herum (= Spaltmaß zwischen Ausstemmung und Rohr) trat bereits Wasser aus der Wand aus. Um die unmittelbar darunterliegende Saugleitung hingegen nicht.

Sofort drehten wir den Hahn für die Versorgungsleitung zu, zogen den Netzstecker und nutzten das HWW nicht weiter. Der Wasseraustritt aus der Wand wurde dadurch erst mal gestoppt.

Unser Installateur trennte die Versorgungsleitung dann komplett ab und verlegte diese per "Aufputz" neu, so daß Lecks in der Versorgungsleitung künftig sofort zu lokalisieren sind.

Seit zwei Tagen ist das HWW wieder aktiv, gerade läuft der Rasensprenger zum zweiten mal und es tritt auch kein Wasser mehr aus der Wand aus. Außerhalb eines Wasserabgriffs springt die Pumpe auch nicht mehr an. So weit, so gut.

Was mir aber ein wenig Sorgen macht: Nach der Wiederinbetriebnahme startete die Anzeigemit 4 Bar. Nach dem ersten Sprengvorgang wurden nur noch 3,5 Bar angezeigt. Dieser "erholte" sich anschließend wieder ein wenig (=3,75 Bar) und jetzt, wo der Sprenger gerade läuft, zeigt die Nadel 3,25 Bar. Ist das ein Zeichen dafür, daß auch die Saugleitung ein Leck haben kann ? So wie ich die Sache laienhaft verstanden habe, zeigt das Kesseldruckinstrument ausschließlich alles hinter dem RV an.... oder hat die Saugleitung ebenfalls Einfluss auf das Anzeigeergebnis ?? Wäre evtl. auch ein Fehler im HWW oder im RV als Ursache denkbar ? Oder sind Druckschwankungen in dieser Größenordnung etwas normales.

Nächste Woche kommt ein Unternehmen für die Trocknung der Wand und stellt eine entsprechende Anlage für 21 Tage auf, weil sogar der Fußboden schon ein Stück weit unterspült wurde. Da möchte ich bzgl. der Saugleitung natürlich gerne ein gutes Gewissen haben.

Wie seht Ihr als Experten die Sache ? :(
Benutzeravatar

Bohrbrunnen
Beiträge: 1623
Registriert: Do 8. Aug 2013, 22:56

Re: Wasserschaden

Beitragvon Bohrbrunnen » Sa 15. Sep 2018, 19:34

Erst mal willkommen bei uns im Brunnen - Forum.

So ein Wasserschaden ist etwas das keiner braucht. :D

An der Saugseite wird kein Wasser austreten, da ist man im Unterdruckbereich.
Ist diese Leitung undicht zieht sich Luft in die Leitung. Zudem wird u U kein Wasser mehr gefördert.Alles was nach den RV kommt steht im Ruhezustand unter Druck. Wenn da nichts ausläuft sollten die Leitungen dicht sein. Weiß man nicht wo die Unterputzleitungen verlaufen hat man diese schnell mal angebohrt, Regal aufhängen, .......................
Auch ein HWW braucht Pflege.
So sollte man den Luftdruck im Kessel 2 mal im Jahr überprüfen und wenn nötig anpassen. Die Druckangaben findet man auf dem Kessel.
Stimmt der Druck nicht kann es zu unterschiedlichen Anzeigen am Manometer kommen.
Auch die Leistung der Pumpe nimmt mit den Jahren ab. Abnutzung, wie bei allem anderen auch.
Hoffe das hilft dir weiter.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Waschkellerpumper
Beiträge: 2
Registriert: Sa 15. Sep 2018, 11:58

Re: Wasserschaden

Beitragvon Waschkellerpumper » Sa 15. Sep 2018, 19:55

Hallo Manfred,

vielen Dank für Deine schnelle und sehr hilfreiche Antwort. Habe mir da echt seit Tagen einen Kopf gemacht und bin nach Deiner Antwort nun mehr als beruhigt.

Am Ausgang hat ein Leck keine Chance mehr, unbemerkt zu bleiben, da nun alles Aufputz liegt, das Rohr auf dem kürzesten Weg unmittelbar durch die Wand stößt und direkt dahinter nun auch sofort der Wasserhahn kommt. Vorher führte das Rohr unterirdisch bis zum Ende des Beetes. Ich vermute mal, daß da die Wurzeln eines Baumes ganze Arbeit geleistet haben. Wer weiß, wie lange das Rohr da schon im Erdreich gelegen hat.

Auf jeden Fall bin ich nun super erleichtert, das Wochenende ist gerettet und die Gebäudetrockner können nächste Woche ruhigen Gewissens kommen.

Ganz liebe Grüße :D :D :D :D :D

Zurück zu „Von User zu User“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste