Probleme mit Kiespumpe bzw. Kiesbüchse

Grundwasseranfang in jeder Tiefe möglich

Topic author
Henri_LE
Beiträge: 5
Registriert: Do 12. Sep 2019, 09:55

Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Henri_LE » Do 12. Sep 2019, 11:40

Erst einmal ein herzliches Hallo an Alle und ein Dankeschön an das Forum für die vielen guten Tipps.

Nun mein Problem.
Ich habe ein angefangenes Brunnenprojekt und komme jetzt nicht so richtig weiter.
Der Brunnen wird in Leipzig gebaut
Ich habe mit einen Erdbohrer 140 mm ca. 6,5 m ein Loch gebohrt. Die erste Schicht war normale Erde, weiter dann Lehm mit Erd-, Ton- und Kiesanteilen, und bei ca. 6-6,4m Merkel (oder Ton). Dann habe ich mit einen kleinen Bohrer 90mm bis ca. 7 m gebohrt, bar da war nur noch fester Sand an der Bohrspindel. Erwähnen wollte ich auch das das Wasser bei ca. 2,5m steht
Nach dem ich noch mal mit den großen Bohrer weiterbohren wollte, stellte ich fest das ich wieder bei ca. 6,2m war und nur noch Sand wahr, also ohne Erfolg. Ich habe das Geführ das der Sand nach oben in mein Loch gedrückt wird.
Daher wollte ich mit der Kiespumpe weitermachen.
Also das Brunnenrohr DN115 (0,6m Sumpfrohr, 3m Filterrohr und weitere 3m Vollwandrohr) in das Loch rein bis ca 5,5m. Dann das Rohr mit ca. 180 belastet und geplunscht. Nach 3-4 mal plunschen mit ca. 15 cm Sand jedesmal in der Kiespumpe steckte mit einmal die Kiespumpe fest und ging nicht mehr mit Hand zu ziehen. Dann versucht mit einen Kettenzug diese zu ziehen. Jedoch dehnte sich das Seil so dass ich Angst hatte das Seil würde nicht halten. Also das Rohr ca. 0,5m mitgezogen und mit einen Flutsch kam die Kiespumpe mit raus.

Dann habe ich das Rohr wieder mit federnden Bewegungen (ich stand auf der Holzzange) wieder auf 5,5 m gebracht und dann mit den kleinen Bohrer freigebohrt und dann Rohr sackte auf ca. 5,8m.

Dann wieder mit der Kiespumpe (diesmal mit Sicherungsseil) weitergearbeitet bis auf knapp 6m (mit ca. 380 kg Auflast) und die letzten Hübe nur mit Milimetererfolgen :evil: . Jedoch saugt sich die Kiespumpe fast jedes Mal so fest, dass ich Sie nicht ohne Kettenzug gehoben kriege. Und die Ausbeute ist je ob ich die Möglichkeit habe zu plunschen (wenn sie sich noch nicht komplett festgesaugt hat), sehr gering max. 10 cm Sand und auch kleinere Steine) oder manchmal gar nicht außer Wasser. Wenn ich die Kiesbüchse mit den Kettenzug nach oben bringe sind die ersten 40cm fest dann geht es 10 cm leicht und dann wieder 50 cm schwer (als würde mit unterdruck jemand die Pumpe nach unten zieht). Mit der Kiesbüchse, die ich noch habe, ist der Sogefekt nicht da. Jedoch bringe ich mit dieser auch kein Material hoch. Ich wollte noch erwähnen das die Kiespumpe ohne Probleme nach unten geht.

Stelle ich mich zu blöd an mit der Kiespumpe zu arbeiten und wodurch wird der starke Gegendruck erzeugt. Oder ist es besser erst einmal ein bisschen Wasser abzupumpen (Wasserstand ca. 3,5 m im Rohr - da habe ich nur ein wenig Angst das mir die Filterrohre zugesetzt werden). Wenn ich mit den kleinen Bohrer im Rohr stochere ist auch keine Schicht oder Stein unterhalb des Brunnenrandes zu erfühlen. Daher verstehe ich nicht warum das Rohr nicht weiter nach unten sackt.

Fragen über Fragen. Ich hoffe mir kann jemand helfen...

Viele Grüße Henri
Benutzeravatar

Eriberto
Beiträge: 804
Registriert: So 15. Jun 2014, 12:51

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Eriberto » Do 12. Sep 2019, 13:37

Hallo Henri und willkommen im Forum.

Nun, zu 'blöd anstellen' kann man eigentlich nicht sagen. Jeder macht so seine Erfahrungen im Umgang mit der Kiespumpe.
Wie sieht denn der Sand aus, den du derzeit förderst? Foto? Korngröße?

Bei Feinsand ist es nicht unüblich, dass sich dieser in Kombination mit einer Kiespumpe wie Klebstoff verhält. Was helfen kann: Boden auflockern mittels Vorrichtung am Bohrer. Ein paar handvoll Mutterboden vorm Plunschen / Kiespumpen ins Rohr. Feinsand neigt dazu, aufgrund der großen Kontaktflächen zwischen den Partikeln (Adhäsion) zusammen zu pappen. Merkt man u.a., wenn man diesen in der Schubkarre stehen lässt.
Gruß
Florian

Topic author
Henri_LE
Beiträge: 5
Registriert: Do 12. Sep 2019, 09:55

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Henri_LE » Do 12. Sep 2019, 13:56

Hallo Florian,

vielen Dank für Deinen Tipp mit den Mutterboden. Dies werde ich morgen gleich testen. Das Auflockern mit den Bohrer geht auch sehr gut. Den drehe ich immer um ein bis zwei Umdrehungen und hebe dies dann ein Stück hoch. Daher denke ich auch das unterhalb des Brunnens keine Tonschicht oder keine größeren Steine sind. Kann das Rohr mit der Auflast von 380 kg auch z. B. oberhalb in einer Lehm oder Tonschicht steckenbleiben? Der Sand ist sehr fein und es kommen nur vereinzelt kleinere und ganz selten größere Steine mit. Ansonsten ist der Sand eher als fest zu bezeichnen. Wenn man Ihn in die Hand nimmt, zerbröselt er aber. Beim Bohren geht es aber ähnlich schwer wie bei der Lehmschicht.

Was mich beunruhigt ist die extreme Sogwirkung, dass die Pumpe etwa bei rund 6 m und bei 5,5m wie steckenbleibt und nur durch den Kettenzug zu heben ist. Ich habe mit einigen gesprochen, die einen Brunnen gebaut haben, auch mit dem der mir alles geborgt hat und bei denen war dies nicht aufgetreten :shock:
Benutzeravatar

Eriberto
Beiträge: 804
Registriert: So 15. Jun 2014, 12:51

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Eriberto » Do 12. Sep 2019, 14:14

Hallo Henri,
man könnte ggf. etwas gegen die Sogwirkung tun, indem man eine kontrollierte 'Belüftung' einbaut, soll heißen, man könnte z.B. in den Kolben ein Loch bohren (ins Gummi oder den Puck oder was auch immer als Abdichtung dient), nicht zu groß versteht sich, aber groß genug, damit ein Druckausgleich stattfinden kann. So dass beim Pumpen schon noch ein Unterdruck entsteht, beim Entspannen aber Wasser nachströmen kann. Wenn natürlich die untere Membran gut abdichtet bringt das nix. Oder dort auch eine kleine Öffnung schaffen...

Ggf. auch mal das Rohr im Uhrzeigersinn drehen oder zwischendurch mal etwas ziehen/anheben, so kann es ggf. besser nachrutschen.
Da keiner nach da unten schauen kann (außerhalb des Rohres) ist diese Art einen Brunnen zu erstellen immer etwas trial and error. Erlaubt ist, was funktioniert und keine Schäden verursacht.
Gruß
Florian

Topic author
Henri_LE
Beiträge: 5
Registriert: Do 12. Sep 2019, 09:55

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Henri_LE » Mo 16. Sep 2019, 08:03

Hallo Florian,

vielen Dank noch mal für Deine guten Tipps. Nachdem ich etwas Erde dazugegeben habe konnte ich sehr viel Sand herausholen. Pro Hub so zwischen 10-30 cm. Doch leider sackte das Rohr immer noch nicht ab. Danach habe ich mit den Bohrer noch einmal gelockert und dabei festgestellt, dass ich schon ca. 80cm unter dem Rohr war. Also habe ich den Mut gefasst das Rohr mit den Kettenzug ca. 20 cm angehoben und wieder entlastet. Dies habe ich mehrmals jedoch ohne Erfolg gemacht. Also den Kettenzug entlastet und erst einmal Mittagessen gegangen. Nach dem Mittagessen mich gewundert dass wieder Spannung darauf war. Bei den Versuch den Kettenzug zu entlasten, sackte das Rohr immer weiter. :lol: :lol: Danach ging das plunschen auch viel einfacher und man hat bei jeden Hub auch gesehen wie das Rohr heruntersackt.
Nun bin ich schon bei 7,6m und mit den locker bohren bei 8m. Leider ist mir dabei der kleine Bohrer kaputt gegangen. Es hang ein relativ großer Stein drin, der hat den Bohrer zerwirscht. Aber ich habe schon einen neuen bestellt.

Viele Grüße Henri
Benutzeravatar

Eriberto
Beiträge: 804
Registriert: So 15. Jun 2014, 12:51

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Eriberto » Mo 16. Sep 2019, 09:28

Hallo Henri,

hört sich gut an. Halte uns weiterhin auf dem Laufenden.
Gutes Gelingen!
Gruß
Florian

Topic author
Henri_LE
Beiträge: 5
Registriert: Do 12. Sep 2019, 09:55

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Henri_LE » Fr 20. Sep 2019, 08:16

So nun ein kleiner Zwischenbericht.

Leider klappt es zur Zeit nicht so richtig. Mit den Plunschen kam ich noch auf ca. 8m. Dann saugte sich die Pumpe immer wieder fest. Da ich nun meinen neuen Bohrer bekommen habe (100mm) habe ich weitergebohrt und festgestellt dass eine Tonschicht kommt. Ich hoffe etwa 30 cm, da ich dass Gefühl hatte das es danach wieder leichter ging mit den Bohren. Ich habe wieder versucht zu plunschen aber die Pumpe saugt sich durch die Tonschicht immer wieder fest. Durch drehen des Rohres und Rohr anheben und wieder senken habe ich das Rohr noch 5 cm tiefer bekommen. Der Freiraum unter den Rohr müsste aber so ca. 20-30 sein.
Also werde ich heute noch mal versuchen alles "freizubohren" und hoffen das das Rohr weiter sinkt. Dann würde ich erst einmal weiterbohren und schauen ob die Tonschicht aufhört oder weiter geht.
Habt Ihr noch ein weiteren Trick, wie man das eigentlich unten freie Rohr tiefer bekommt? (Das Rohr habe ich mit ca. 380 kg beschwert)

Wenn die Tonschicht weitergeht war meine Überlegung das Sumpfrohr (Unterkante) bis zur Oberkante Tonschicht zu bringen und dann erst einmal Probepumpen bzw. Freizuspülen (der Wasserstand im Rohr ist ja über 5m). Wie ist da Eure Meinung bzw. was würdet Ihr tun?

Viele Grüße

Henri
Benutzeravatar

Plunschmeister
Beiträge: 2542
Registriert: Do 1. Aug 2013, 18:11

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Plunschmeister » Fr 20. Sep 2019, 09:25

Ich hoffe du benutzt Glattwandrohr, ohne auftragende Muffen.
Wenn sich das Rohr nicht absenkt, dann fehlt aufgrund der größeren Rohrreibung, ein höheres Auflagegewicht.
Auflagegewicht beim Plunschen ist praktisch die halbe Miete.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Henri_LE
Beiträge: 5
Registriert: Do 12. Sep 2019, 09:55

Re: Probleme mit Kiespumpe bzw. Kiesbüchse

Beitragvon Henri_LE » Sa 21. Sep 2019, 08:45

Hallo an alle

Ich nutze das Glattwandrohr DN 115. Gestern habe ich nun weitergemacht. Erst einmal mit den Bohrer 100 mm weitergebohrt auf ca. 8,8m. Und es war alles nur Ton. Und richtig fester, den man nur mit der Spachtel abbekommt. Nun werde ich versuchen das Rohr auf ca. 8,6 m zu bekommen und dann aufhören. So wäre das Sumpfrohr im Ton und oberhalb die Filterstrecke. Ich hoffe nur das ich das Rohr in der Tonschicht noch herunterbekomme. Gewicht habe ich jetzt 450 kg. Ich will aber heute noch mal mit den Bohrer versuchen die Ränder freizustochern.

Viele Grüße Henri

Zurück zu „Bohrbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste